Site error: the file /home/brestimm/www/classes/mysql.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

Ioncube Loader is not installed

This file is encoded -- in order to decode and run it, your web server needs the Ioncube Loader to be installed.

What is the Ioncube Loader?

The Ioncube Loader is a free, industry standard program that runs on your web server. It is used to decode files like this one that are encoded with the Ioncube PHP Encoder. Most web hosting servers are already configured to run the Ioncube Loader.

If you are a do-it-yourself person, you can run the Ioncube Loader Diagnostic Utility and try to fix the problem.

Otherwise, please contact our support team and we will guide you to solve the problem.